Apache Tomcat 7.0.11 Fixes Security Constraint Bypass Issue

Apache Tomcat 7.0.11 fixes a security constraint bypass bug. Tomcat versions 7.0 through 7.0.10 are vulnerable.

References:
http://tomcat.apache.org/security-7.html

email: david @ sharpesecurity.com
website: www.sharpesecurity.com
Twitter: twitter.com/sharpesecurity
Twitter: twitter.com/patchmanagement

Share

Leave a Reply