Cisco Releases IOS Denial of Service and Security Bypass Vuln Fixes

Cisco’s new IOS 15.0(1)XA1 release contains patches for a set of denial of service and security bypass vulnerabilities. Details are in the link below.

The following IOS versions are vulnerable:
Cisco IOS 15.0 M
Cisco IOS 15.0(1)M1
Cisco IOS 15.0(1)M2
Cisco IOS 15.0(1)M3
Cisco IOS 15.0(1)XA

References:
http://www.cisco.com/en/US/docs/ios/15_0/15_0x/15_01_XA/rn800xa.pdf

email: david @ sharpesecurity.com
website: www.sharpesecurity.com
Twitter: twitter.com/sharpesecurity
Twitter (free enterprise vulnerability alert feed): twitter.com/patchmanagement

Share

Leave a Reply