GDI Object Leak Still Present in Adobe Reader 9.3.2 Release

The GDI object leak problem described here is still present in Adobe Reader 9.3.2.

Hopefully Adobe will provide a fix soon. People affected by this bug cannot upgrade their Adobe Reader instances to either the newest version of 8.x or 9.x until this gets fixed.

email: david @ sharpesecurity.com
website: http://www.sharpesecurity.com/
Twitter: twitter.com/sharpesecurity

Share

Leave a Reply